Aktualizace BMD NTCS v souvislosti s kontrolním hlášením


Vážení zákazníci,

pro správné vytvoření kontrolního hlášení je potřeba mít nainstalován roční update 2016 (verze 2015.18.46.xx nebo 2016.01.xx) a následně provést WebUpdate na aktuální verzi. Nebude již rozesíláno CD s novou verzí programu, všechny opravy a rozšíření týkající se kontrolního hlášení budou doplňovány právě prostřednictvím WebUpdate. Pokud tuto funkci programu nemáte zpřístupněnou, obraťte se na Vašeho správce IT nebo na pana Vacardu na tel. čísle 604 812 983 nebo e-mailu .

ZDE JE NÁVOD NA AKTUALIZACI



Hledáte spíše individuální řešení?

Chcete dostávat další informace?