Aktualizace BMD 5.5 v souvislosti s kontrolním hlášením


Vážení zákazníci,

pro správné vytvoření kontrolního hlášení v BMD 5.5 je potřeba mít nainstalován roční update BMD pro rok 2016 (verze 1601.01.009) a následně nahrát ještě tento soubor update:

F160009.ZIP

Tato aktualizace se provádí na serveru. Pokud byste chtěli s aktualizací pomoci, neváhejte se obrátit na pana Vacardu na tel. čísle 604 812 983 nebo na e-mailu .





Hledáte spíše individuální řešení?

Chcete dostávat další informace?